Require unionFind 20220109.

rigid-rebase
François Pottier 11 months ago
parent 8dd82fb074
commit 313e7ff82d
  1. 2
      inferno.opam

@ -17,7 +17,7 @@ build: [
depends: [
"ocaml" { >= "4.08" }
"dune" { >= "2.8" }
"unionFind" { >= "20220107" }
"unionFind" { >= "20220109" }
"pprint"
# These dependencies are only used by the client,

Loading…
Cancel
Save